Форум:Интеллектуальный тюнинг автомобиля  

Вернуться   Форум:Интеллектуальный тюнинг автомобиля > Форумы > "СадкоЪ" - автоподсос и прогрев карбюраторных автомобилей

"СадкоЪ" - автоподсос и прогрев карбюраторных автомобилей Единственная российская система автозапуска для карбюраторных автомобилей

Ответ
 
Опции темы
Старый 26.04.2017, 00:39   #61
Жека64
Новичок
 
Регистрация: 01.03.2015
Адрес: Саратов
Сообщений: 5
По умолчанию

Спасибо!
Жека64 вне форума   Ответить с цитированием
Старый 01.11.2017, 09:54   #62
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

Почитал, вроде как не нашел... Проблема такая, двигатель недогрет, снимаю ручник (далее автоподсос начинает жить своей жизнью, может мне просто так кажется). Может сразу открыть заслонку, а может и не открывать. Может сначала подождать с минуту, а потом открыть. Манипулчции с кнопкой ручной настройки надоедать начинают. Все бы ничего, но открывает он заслонку в несовмем удачных местах, на перекрестках и светофорах, когда надо трогаться а с открытой заслонкой машина просто глохнет. А порой норм, заслонка открывается только после прогрева. Что с ним не так? Или я что не так делаю?
vgsm вне форума   Ответить с цитированием
Старый 02.11.2017, 00:23   #63
YKt.silich
Силыч
 
Аватар для YKt.silich
 
Регистрация: 08.12.2010
Адрес: г.Екатеринбург
Сообщений: 1,666
По умолчанию

Возможной причиной может быть неисправность датчика температуры или проводов датчика (перелом провода или плохой контакт). Проверьте также надежность определения сигнала "ручника".
YKt.silich вне форума   Ответить с цитированием
Старый 02.11.2017, 11:03   #64
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

По шкале все в порядке с показаниями температуры. "ручник" зацеплен вместе с сигнализацией, а она на него не жалуется, но я проверю.
vgsm вне форума   Ответить с цитированием
Старый 02.11.2017, 21:20   #65
YKt.silich
Силыч
 
Аватар для YKt.silich
 
Регистрация: 08.12.2010
Адрес: г.Екатеринбург
Сообщений: 1,666
По умолчанию

Какая модель "Садко" у вас используется? Когда покупали?
YKt.silich вне форума   Ответить с цитированием
Старый 03.11.2017, 10:19   #66
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

С год назад. Модель вторая. Вот тут подробнее: http://silich.ru/forum/showthread.php?t=2164
vgsm вне форума   Ответить с цитированием
Старый 04.11.2017, 00:18   #67
YKt.silich
Силыч
 
Аватар для YKt.silich
 
Регистрация: 08.12.2010
Адрес: г.Екатеринбург
Сообщений: 1,666
По умолчанию

Возможно у вашего карбюратора ступенчатая характеристика по оборотам. То есть при открывании заслонки в какой-то момент обороты резко падают. Для вас это эквивалентно полному открытию, а для "Садко-2" - нет. У него задана линейная характеристика. Поэтому и проявляются такие провалы. Попробуйте настроить более высокую температуру прогрева, в этом случае эффект должен ослабнуть.
YKt.silich вне форума   Ответить с цитированием
Старый 07.11.2017, 08:53   #68
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

Хорошо, попробую.
vgsm вне форума   Ответить с цитированием
Старый 01.03.2018, 16:10   #69
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

И снова я!) Обратил вниманиие, что шкала сходит с ума, когда передвигаешься на расстояние больше 100 км. Начинается светомузыка, что по показаниям положения заслонки, что по показаниям температыры. Хотя сама заслонка не шевелится. (знаю, потому что вынес концевик от ручного привода под моторедуктор. малейшее движение в сторону закрытия заслонки, загорается лампа "подсоса" на приборке). Когда кратковременно нажимаю на кнопку управления, все показания приходят в норму. После последней такой поездки, светомузыка не исчезла. Попробовал перезагрузить (снчтием клеммы аккумулятора), не помогло. Решил сбросить настройки и перенастроить. Вот тут то и началось. Как в инструкции, сбрасываю настройки (все норм), делаю колибровку ( все норм), ручник включен, завожу двигатель, жду пару секунд до устойчивой работы, кратковременно нажимаю кнопку и... Реагирует как на последний этап настройки! Сразу открывает заслонку и глохнет. Прбовал сиграть в этот момент кнопкой упрпвления, не помогает, настройка дальше не идет. Сейчас езжу как на балалайке. Во время движения шкала температуры загорается полностью, затем померцает и снова показывает нормальную температуру. Спустя некоторое время (сикунд 20,но с прогревом все меньше), снова вся шкала (нижняя. верхняя в норме) опять загораетмя на пару секунд, потом померцает, и опять показывает нормально. и так раз 5-7 (точно не считал), после просто закрывает воздушную заслонку наглухо. Приходится кнопкой открывать. Далее все по кругу. Где собственно начинать копать? Вроде внешне все в прорядке...
vgsm вне форума   Ответить с цитированием
Старый 02.03.2018, 04:41   #70
YKt.silich
Силыч
 
Аватар для YKt.silich
 
Регистрация: 08.12.2010
Адрес: г.Екатеринбург
Сообщений: 1,666
По умолчанию

Если проблема со шкалой, то зачем перенастраивать Садко? Они никак не связаны между собой. Шкала барахлит скорее всего из-за вибрации - где-то плохой контакт: или в проводах, или в датчике положения вала или в самой шкале. Если выясните, что виновата сама шкала, то снимайте ее и высылайте в гарантийный ремонт письмом.
Проверьте также контакты датчика температуры в разъеме блока, а также его исправность (не должно быть КЗ и обрыва). Неисправность датчика может повлиять на выполнение настройки.
Если не поможет, то попробуйте отключить шкалу - возможно она оказывает влияние.

Последний раз редактировалось YKt.silich; 02.03.2018 в 04:47.
YKt.silich вне форума   Ответить с цитированием
Старый 02.03.2018, 11:47   #71
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

Проблема не совсем с одной шкалой. Проблема в общем. На выходных перепроверю все разъемы и провода (сам садко у меня под панелью, в будни разбирать некогда). если не поможет, попробую описать все подробно.
vgsm вне форума   Ответить с цитированием
Старый 10.03.2018, 16:49   #72
vgsm
Новичок
 
Регистрация: 18.01.2017
Адрес: Лысьва
Сообщений: 14
По умолчанию

Снова я! Ну что, вроде разобрался... Дело было в перебитом проводе от коммутатора. (тот, что передает сигнал о количестве оборотов) Чисто случайно на него наткнулся. )) Сейчас все работает.
vgsm вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Текущее время: 06:16. Часовой пояс GMT +6.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot